Resultados 1 al 6 de 6
  1. #1

    Predeterminado Extraño caso de 3 Luces Rojas.

    Registrate en los foros para dejar de ver este anuncio
    Tengo una Xenon, de hace unos 2 años y medio, de las primeras vaya. Hace como un año, le ocurrió lo de las luces rojas, la mandé a Alemania y me vino perfecta, me cambiaron el lector por un Benq y no me ha vuelto a dar problemas. Curiosamente, hoy he hecho un backup de mi última compra (Sacred 2) y se me ha quedado pillada la consola, la apago, la enciendo y a ala, 3 luces rojas. Lo curioso es que espero un rato, como un minuto cosa asi y vuelve a estar bien. La enciendo de nuevo, va todo perfecto, empiezo a jugar al juego que sea y se me queda pillada, y ala, de nuevo las luces. Y el caso es que al rato vuelve a estar bien, y no sé por qué es, meto cualquier juego (backup u original) y se sigue quedando bloqueada. La he abierto, la he enfriado con un ventilador, la he limpiado de polvo, la he vuelto a montar y nada.

    El problema está en que cuando la mandé al SAT, me dijeron que para ampliar la garantía a un año más, necesitaba el ticket de compra, y yo no lo tengo porque la consola se la compré a un colega, así que está fuera de garantía. ¿Qué causa creeis que es?, ¿alguna solución?. Por lógica, yo pienso que tiene que ser por culpa de algun cable o de la fuente de alimentación, porque la consola al rato enciende perfectamente.

  2. #2
    ami me paso lo que comentabas, se me colgaba en el call of duty WAW y salian las luces, y eso me ocurrio hace un mes, le instale en el disco duro y se solucionó pero hace 2 dias me volvieron a saltar y ahora va camino de alemania

    Edit: prueba a desconectarle el disco duro, y todos los cables, luego vuelves a colocar los cables y la enciendes sin el disco duro, la pruebas, despues le colocas otra vez el disco duro. A veces las luces rojas las provocan otros dispositivos como el disco duro

  3. #3
    Nada tio, lo he probado y sigue pasando. Lo curioso de ahora, es que se congela la imagen pero al apagar y encender la consola de nuevo no me salen las 3L, solo se congela la imagen. Es posible que eso sea signo de que la gráfica está cascada o algo, porque por temperatura no es porque la consola está fría y bien ventilada.

    PD: He probado a eliminar el caché y tampcoo va.

  4. #4
    Cita Iniciado por dario8814 Ver mensaje
    Nada tio, lo he probado y sigue pasando. Lo curioso de ahora, es que se congela la imagen pero al apagar y encender la consola de nuevo no me salen las 3L, solo se congela la imagen. Es posible que eso sea signo de que la gráfica está cascada o algo, porque por temperatura no es porque la consola está fría y bien ventilada.

    PD: He probado a eliminar el caché y tampcoo va.
    Pufff que mal rollo macho... ya ha ido una vez de camino y encima ahora no la puedes mandar... pero ademas si la has abierto dudo que te la arreglen aun con 3 años de garantia. Yo que tu esperaba y me pillaba otra por 180€ la nueva arcade que sacaran con 512 MB de memoria interna para que sepas que es JASPER y no te de ningun problema. UN SALUDO

  5. #5
    Ya pero es que tampoco tengo mucho dinero para comprarme otra consola de nuevo y a esta ya le he cogido cariño xDD

    Nah, seguramente tenga que comprarme otra de nuevo, pero a ver si puedo encontrarle una solución, porque no son las 3L mortales esas que no enciende la consola, la consola me sigue encendiendo bienel problema es que se bloquea ...

  6. #6
    Registrate en los foros para dejar de ver este anuncio
    me parece que aun no se ha inventado la cura para este mal...

Bookmarks

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
¡Síguenos en las redes!


Copyright© 2006-2017 Grupo SomosXbox. Todos los derechos reservados.
Hosting a cargo de Estudio Alfa