Resultados 1 al 5 de 5
  1. #1

    Exclamation Problema al Reproducir Video -- "famoso" error: 69-8007045D

    Registrate en los foros para dejar de ver este anuncio
    Hola.
    Pues ayer viendo una peli DVDRip en mi Xbox360 (desde un disco duro que le tengo conectada por USB), a mitad de la pelicula me sale una pantalla diciendome en resumidas palabras:
    "Este contenido no se puede reproducir, actualize desde el Live o pongase en contacto a traves de www.microsoft/support".
    CODIGO DE ESTADO: 69-8007045D

    Lo curioso esk mi consola esta perfectamente actualizada y llevo viendo ya muchas pelis y series desde hace tiempo. He utilizado el buscador de Google para ver si encontraba alguna solución y por lo visto el error es muy frecuente, pero nadie encuentra una solucion concreta al problema

    ¿A alguno de vosotros le ha ocurrido lo mismo? ¿Podeis aportar alguna solucion?

    Muchas Gracias.
    Última edición por matinex; 15/05/2009 a las 07:50

  2. #2
    Cita Iniciado por matinex Ver mensaje
    Hola.
    Pues ayer viendo una peli DVDRip en mi Xbox360 (desde un disco duro que le tengo conectada por USB), a mitad de la pelicula me sale una pantalla diciendome en resumidas palabras:
    "Este contenido no se puede reproducir, actualize desde el Live o pongase en contacto a traves de www.microsoft/support".
    CODIGO DE ESTADO: 69-8007045D

    Lo curioso esk mi consola esta perfectamente actualizada y llevo viendo ya muchas pelis y series desde hace tiempo. He utilizado el buscador de Google para ver si encontraba alguna solución y por lo visto el error es muy frecuente, pero nadie encuentra una solucion concreta al problema

    ¿A alguno de vosotros le ha ocurrido lo mismo? ¿Podeis aportar alguna solucion?

    Muchas Gracias.
    A mi me pasa =!!!desde que mandé mi blanquita a arreglar por el famoso problema, cada vez q intento ver alguna peli me tengo q conectar!!!
    He probado a borrar el contenido multimedia descargado d la memoria, he instalado el contenido multimedia por duplicado (en la memoria y en el disco duro), y cada vez que apago la consola y la vuelvo a encender me pide que la actualize. La cosa es q no se actualiza, me refiero a que no sale el menú pa descargar el contenido, directamente se reproduce la peli, pero solo si me conecto la 1º vez!!!
    Vaya rollo!!!!!!!!

    Alguna solución???

  3. #3
    Lo curioso esque ahora me pasa siempre!. No me reproduce nada...antes me iba super bien y sin problemas.
    No estoy conectado al Live, ni a internet, ni la he mandado nunca al SAT....nose, intento buscar x foros soluciones pero nadie tiene nada claro.

    Algun consejo????

  4. #4
    aamm ami no me ha pasado pero oye mejor coprate un dvd y quema tus pelis o no se pero hay infinidad de opciones para ver una prli bueno eso pienso y si no ps kien sabe llama al sat y haber que te dicen
    Última edición por juanfarfan92; 15/05/2009 a las 08:10

  5. #5
    Registrate en los foros para dejar de ver este anuncio
    Pues he formateado el disco duro a formato Mac y de momento todo solucionado!! Me lee las pelis perfectamente...

Bookmarks

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
¡Síguenos en las redes!


Copyright© 2006-2017 Grupo SomosXbox. Todos los derechos reservados.
Hosting a cargo de Estudio Alfa