Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 15
  1. #1

    Predeterminado Problema de ''lentitud'' con la Xbox

    Registrate en los foros para dejar de ver este anuncio
    A ver si alguien me contesta, ya que si no lo pongo en Off topic o juegos no creo que lo lea nadie xDD

    resulta que desde esta mañana la xbox me va lentisima, no me cargan los avatares ni fotos, se queda pillada constantemente, y cuando pongo el fifa 09 tarda un huevo en cargar, y luego tampoco se me conecta a los servidores de EA... y ya me ha pasado unas 8 veces que se me ha quedado pillada y la tenia que reiniciar, alguien me da alguna idea de que hacer ???

    se que es dificil el tema pero bueno mantengo la esperanza :grin:

  2. El siguiente usuario esta agradecido a e-SnaKe por este mensaje:


  3. #2
    Cita Iniciado por e-SnaKe Ver mensaje
    A ver si alguien me contesta, ya que si no lo pongo en Off topic o juegos no creo que lo lea nadie xDD

    resulta que desde esta mañana la xbox me va lentisima, no me cargan los avatares ni fotos, se queda pillada constantemente, y cuando pongo el fifa 09 tarda un huevo en cargar, y luego tampoco se me conecta a los servidores de EA... y ya me ha pasado unas 8 veces que se me ha quedado pillada y la tenia que reiniciar, alguien me da alguna idea de que hacer ???

    se que es dificil el tema pero bueno mantengo la esperanza :grin:
    No quiero desalentarte tio, pero a mi me sucedia lo mismo, a veces se me quedaba pillada y tocaba reiniciar y era un error de el cable sata osea el que conecta al lector. Pero la envie a reparar y bueno todo bien.

    Pero en tu caso tengo duda que sea algo asi,te pasa eso que te va lenta cuando estas conectado a el Live? o sin conexion? quizas sea algo de conexion nada más.

  4. El siguiente usuario esta agradecido a Boris_ac por este mensaje:


  5. #3
    No no, la conexion es rapidisima, y muy buena, desde el ordenador la pruebo y va muy bien, y en la Xbox tambien, pero nose que me pasa con el Fifa que me va a tropezones, parandose, y se desconecta de los servidores cuando quiere...

  6. #4
    Cita Iniciado por e-SnaKe Ver mensaje
    No no, la conexion es rapidisima, y muy buena, desde el ordenador la pruebo y va muy bien, y en la Xbox tambien, pero nose que me pasa con el Fifa que me va a tropezones, parandose, y se desconecta de los servidores cuando quiere...
    Ummm pero solo es con el fifa?

    El fifa esta rayado o algo?

  7. El siguiente usuario esta agradecido a Boris_ac por este mensaje:


  8. #5
    Cita Iniciado por e-SnaKe Ver mensaje
    A ver si alguien me contesta, ya que si no lo pongo en Off topic o juegos no creo que lo lea nadie xDD

    resulta que desde esta mañana la xbox me va lentisima, no me cargan los avatares ni fotos, se queda pillada constantemente, y cuando pongo el fifa 09 tarda un huevo en cargar, y luego tampoco se me conecta a los servidores de EA... y ya me ha pasado unas 8 veces que se me ha quedado pillada y la tenia que reiniciar, alguien me da alguna idea de que hacer ???

    se que es dificil el tema pero bueno mantengo la esperanza :grin:
    no es cosa de tu consola, se ve que el live va un poco mal, por que yo he estado jugando al sf4 ahora e iba lentisimo, para encontrar partidas si las encontraba, y me fui al bazar a descargar el broken steel del fallout pero no pude por que se me queda cargando y no me sale el contenido para poder descargarlo
    Última edición por II Redentor II; 09/05/2009 a las 23:35

  9. El siguiente usuario esta agradecido a II Redentor II por este mensaje:


  10. #6
    ami tambien me pasa los mismo xro es solo en el fifa-.

  11. El siguiente usuario esta agradecido a lutiluti por este mensaje:


  12. #7

  13. El siguiente usuario esta agradecido a Boris_ac por este mensaje:


  14. #8
    a mi me pasa lo mismo en el fifa
    desde ace unos dias
    cuando dice presiona start
    lo presiono ytarda mucho en cargar
    o en ocasiones se me traba
    y la tengo que apagar la consola
    y cuando me carga
    tarda mucho en conectar al servidor
    y en ocasiones no se puedo
    pero esto solo me pasa con el fifa
    y es desesperante
    que hasta me quita las ganas de jugar
    o tambien en el ultimate team
    en ocasiones se me pone medio lento

  15. El siguiente usuario esta agradecido a kunfer por este mensaje:


  16. #9
    Ami tb me pasaba eso con el fifa pero al cbaod e unos dias me salto el error e75... y era problema de la consola no del juego. La envie a reparar y ahora ya esta bien ojala siga asi.

  17. El siguiente usuario esta agradecido a Boris_ac por este mensaje:


  18. #10
    Registrate en los foros para dejar de ver este anuncio
    Uff.. gracias a todos por responder, ahora se que no solo es a mi... ya estoy mas tranquilo xDD

    una cosa, a los que os pasa eso con el fifa teneis el Ultimate team ? alomejor es por eso

Página 1 de 2 12 ÚltimoÚltimo

Bookmarks

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
¡Síguenos en las redes!


Copyright© 2006-2017 Grupo SomosXbox. Todos los derechos reservados.
Hosting a cargo de Estudio Alfa